Problemi connessione al sito da parte di alcuni utenti[RISOLTO]

Comunicazioni da parte dello Staff agli utenti inerenti eventuali aggiornamenti e downtime.
Bloccato
Avatar utente
AleSSaNDRo
WebMaster
WebMaster
Messaggi: 2360
Iscritto il: 24/04/2003, 1:11
Località: Milano
Contatta:

Problemi connessione al sito da parte di alcuni utenti[RISOLTO]

Messaggio da AleSSaNDRo »

Ho ricevuto alcune segnalazioni da parte, guarda caso, di utenti che utilizzano Alice ADSL che non riescono ad accedere tranquillamente a questo sito, a causa di continue mancate risoluzioni d'ip, da parte del server dns loro.
L'altro ieri ho mandato il traceroute di www.mondoweb.net all'hoster e mi è stato detto che è molto insolito il "tragitto" che fa il dns: italia ---> francoforte ----> londra e il tempo che ci mette è molto lungo: infatti arriva ad oltre 500 ms.
Allora ieri ho contattato la telecom e mi è stato detto di farvi fare questi controlli:
- indirizzo ip assegnato dal server;
- specifica indirizzi del server:
Dns primario 62.211.69.150
Dns secondario 212.48.4.15
- usa compressione intestazione ip;
- usa gateway predefinito sulla rete remota.
- VCI: 35
- VPI: 08
In caso il problema continuasse, contattate il 187, selezione 5.
Ultima modifica di AleSSaNDRo il 19/09/2004, 15:56, modificato 1 volta in totale.

Avatar utente
James_tont
MondoWeb Guru
MondoWeb Guru
Messaggi: 1310
Iscritto il: 27/04/2003, 16:38
Località: Top Secret

Messaggio da James_tont »

personalmente finora non ho avuto problemi di sorta con alice adsl
anche se devo ammettere che il tragitto è lunghino
un altro po' e finiamo sulla luna ragazzi :(
Ta nana na na ta nana na na fu fu!

Avatar utente
AleSSaNDRo
WebMaster
WebMaster
Messaggi: 2360
Iscritto il: 24/04/2003, 1:11
Località: Milano
Contatta:

Messaggio da AleSSaNDRo »

Fortunatamente, tutti i problemi, sono stati risolti.

Bloccato

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite