Immagine forum sparita

Usate questa sezione per richiedere aiuto riguardante problemi tecnici sul sito o sul proprio forum, per segnalare eventuali errori o bug.
Regole del forum
Prima di scrivere un nuovo argomento controlla che:
  1. non ce ne sia già un altro che espone il tuo problema (s'è chiuso significa che è stato risolto);
  2. la risposta al tuo quesito non sia tra le Domande frequenti.
Rispondi
Jamie
Utente giovane
Utente giovane
Messaggi: 16
Iscritto il: 27/09/2012, 17:06
Contatta:

Immagine forum sparita

Messaggio da Jamie »

Ciao, da qualche giorno non vedo più l'immagine che avevo scelto per il forum, quella che viene normalmente visualizzata in alto. Non mi ricordo dove si impostava, sono andata in impostazioni forum e non ho trovato nulla.
E' cambiato qualcosa?
Grazie.

Avatar utente
Giada
Staff - Supporto
Staff - Supporto
Messaggi: 629
Iscritto il: 31/08/2003, 17:11
Località: San Severo

Re: Immagine forum sparita

Messaggio da Giada »

Ciao Jamie, prova a vedere qui http://forum.mondoweb.net/viewtopic.php?f=36&t=25333

Probabilmente il sito dove avevi caricato la foto te l'ha cancellata.

Jamie
Utente giovane
Utente giovane
Messaggi: 16
Iscritto il: 27/09/2012, 17:06
Contatta:

Re: Immagine forum sparita

Messaggio da Jamie »

Grazie, in effetti è così. Non mi ricordavo che l'immagine fosse ospitata presso un server esterno, altrimenti mi sarebbe venuto in mente :D
Già che ci sono vorrei chiedere un'altra cosa. Come mai ci sono tante emoticon che non riesco ad inserire? C'è un numero massimo di emoticon? Le prime che compaiono nell'elenco le ha messe, dopo una certa non le inserisce più.

Grazie!

Rispondi