Problemi di accesso al forum con fastweb

Usate questa sezione per richiedere aiuto riguardante problemi tecnici sul sito o sul proprio forum, per segnalare eventuali errori o bug.
Regole del forum
Prima di scrivere un nuovo argomento controlla che:
  1. non ce ne sia già un altro che espone il tuo problema (s'è chiuso significa che è stato risolto);
  2. la risposta al tuo quesito non sia tra le Domande frequenti.
Bloccato
Lola
Utente storico
Utente storico
Messaggi: 134
Iscritto il: 24/01/2011, 18:40
Contatta:

Problemi di accesso al forum con fastweb

Messaggio da Lola »

Ho quattro utenti, tutte che navigano con fastweb, che da questa mattina non riescono a vedere nè il mio forum nè mondoweb in generale, gli compare una pagina di errore come quando il forum è down.
Ma il forum funziona benissimo , quindi deve essere qualche vostro settaggio antispam immagino.

gli IP di due delle ragazze sono:

93.32.144.3
93.37.149.99

Fossero utenti normali, ma due di queste sono moderatrici, quindi spero che leggiate presto questo mio messaggio! :)
Avatar utente
Giacomo
Staff - Tecnico
Staff - Tecnico
Messaggi: 464
Iscritto il: 24/04/2003, 21:20
Località: Milano

Re: Problemi con fastweb

Messaggio da Giacomo »

Tolto :)
Grazie per la tempestiva segnalazione.
- Staff tecnico -
Lola
Utente storico
Utente storico
Messaggi: 134
Iscritto il: 24/01/2011, 18:40
Contatta:

Re: Problemi di accesso al forum con fastweb

Messaggio da Lola »

Grazie ora funziona a tutte perfettamente (e il forum è una scheggia!)
Bloccato